×

우리는 LingQ를 개선하기 위해서 쿠키를 사용합니다. 사이트를 방문함으로써 당신은 동의합니다 쿠키 정책.

us   United States

iOS Devices spaces between words for Chinese won’t turn off

December 05 at 02:33

Sorry if this has been flagged before, but when reading on my iPad or iPhone there are spaces between words that appear for Chinese even when that setting is turned off. It is fine on my browser / PC. I believe this has only shown up recently as I never noticed this before a couple of days ago.

Honestly this option should not even exist as it makes it much harder to read.